<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de-DE" dir="ltr"><head><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:author" content="Angela Struck" /><meta property="og:robots" content="index, follow" /><meta property="og:rights-standard" content="Copyright: German Online Publisher LLC" /><meta property="og:DC.Title" content="Industrie-News | Portal für Konstruktion und Entwicklung" /><meta property="og:DC.Publisher" content="German Online Publisher" /><meta property="og:type" content="website" /><meta name="twitter:card" content="summary" /><meta property="og:url" content="https://www.developmentscout.com" /><meta name="twitter:site" content="https://twitter.com/developmentscou" /><meta property="og:site_name" content="developmentscout" /><meta charset="utf-8" /><base href="https://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" /><meta name="keywords" content="Videokamera, Barcode-Leser, Sicherheitstechnik, Robotik, Sensoren, Kommunikation, IPC, Bildverarbeitungssystem, Kamera" /><meta name="rights" content="Copyright: German Online Publisher LLC" /><meta name="description" content="Kleinste 3D-Kamera der Welt von Lenovo bringt mit Chip von Infineon Augmented Reality ins Smartphone." /><meta name="generator" content="German Online Publisher" /><title>Kleinste 3D-Kamera der Welt bringt Augmented Reality ins Smartphone</title><link href="https://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" rel="canonical" /><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e3d898e03294fbce87778feb8925e70e.css" /> <script type="application/json" class="joomla-script-options new">{"csrf.token":"409f803be2f2c4e239092c8615b2a76e","system.paths":{"root":"","base":""}}</script> <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]--><noscript><style type="text/css">.jch-lazyload{display:none}</style> </noscript> </head><body class="gantry fullwidth site com_content view-article no-layout no-task dir-ltr itemid-317 outline-41 g-offcanvas-left g-achgebiete-pecials g-style-preset_DS"><div id="g-offcanvas" data-g-offcanvas-swipe="0" data-g-offcanvas-css3="0"><div class="g-grid"><div class="g-block size-100"><div id="mobile-menu-3843-particle" class="g-content g-particle"><div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div></div></div></div></div><div id="g-page-surround"><div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div><section id="g-messages"><div class="g-container"><div class="g-grid"><div class="g-block size-100"><div class="g-system-messages"> </div> </div> </div> </div> </section><section id="g-top" class="g-flushed"><div class="g-container"><div class="g-grid"><div class="g-block size-5"><div class="spacer"></div></div><div class="g-block size-20 align-left"><div id="logo-1876-particle" class="g-content g-particle"> <a href="/" target="_self" rel="noopener" title="developmentscout Entwicklung Industrie" class="g-logo"> <img src="/images/stories/ds/Logo/ds-Logo-2018.png" alt="developmentscout Entwicklung Industrie" width="113" height="104" /> </a> </div></div><div class="g-block size-50 center"><div id="portalcontent-6660-particle" class="g-content g-particle"><div class=""><div class="g-simplecontent"><div class="g-simplecontent-item g-simplecontent-layout-header"><div class="g-simplecontent-item-content-title">Industrie Aktuell </div><div class="g-simplecontent-item-leading-content">News Portal für Konstruktion und Entwicklung</div></div></div></div></div></div><div class="g-block size-20 align-right hidden-phone"><div id="logo-5811-particle" class="g-content g-particle"> <a href="/" target="_self" rel="noopener" title="developmentscout für Entwicklung" class="g-logo"> <img src="/templates/rt_notio/custom/images/stories/ds/Webseite2018/Logo-Webseite1.jpg" alt="developmentscout für Entwicklung" width="137" height="100" /> </a> </div></div><div class="g-block size-5"><div class="spacer"></div></div></div></div></section><section id="g-navigation" class="g-flushed"><div class="g-container"><div class="g-grid"><div class="g-block size-12 align-left"><div class="g-content"><div class="platform-content"><div class="moduletable flag"><noscript>Javascript is required to use <a href="http://gtranslate.net/" rel="nofollow">Industrie</a> <a href="http://gtranslate.net/" rel="nofollow">Entwicklung</a> und <a href="http://gtranslate.net/" rel="nofollow">developmentscout</a></noscript> <select onchange="doGTranslate(this);"><option value="">Select Translator</option><option value="de|de" style=" font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="de|ar" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="de|bg" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="de|zh-TW" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="de|cs" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="de|da" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="de|nl" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="de|en" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="de|et" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="de|fi" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="de|fr" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="de|gl" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="de|ka" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="de|el" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="de|iw" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="de|hu" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="de|it" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="de|ja" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="de|no" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="de|fa" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="de|pl" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="de|pt" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="de|ru" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="de|es" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="de|sv" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="de|tr" style=" background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option></select> </div></div></div></div><div class="g-block size-13"><div class="g-content"><div class="platform-content"><div class="moduletable hidden-phone"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.developmentscout.com/" method="get"><div class="rokajaxsearch hidden-phone"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." /> </div><input type="hidden" name="searchphrase" value="any"/> <input type="hidden" name="limit" value="50" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="view" value="search" /> <input type="hidden" name="option" value="com_search" /> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div></div></div><div class="g-block size-57 center"><div id="menu-9014-particle" class="g-content g-particle"> <nav class="g-main-nav" data-g-hover-expand="true"><ul class="g-toplevel"> <li class="g-menu-item g-menu-item-type-component g-menu-item-747 g-standard  "> <a class="g-menu-item-container" href="https://www.developmentscout.com/" title="Entwicklung Industrie Portal"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Start</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-386 g-parent active g-standard g-menu-item-link-parent "> <a class="g-menu-item-container" href="https://www.developmentscout.com/industrie" title="Industrie-News"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Fachgebiete</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-1 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-112 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="https://www.developmentscout.com/industrie/antriebstechnik" title="Antriebstechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Antriebstechnik</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-316  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/antriebselement" title="Antriebselement"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Antriebselemente</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-314  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/bremse" title="Bremse"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Bremsen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-311  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/getriebe" title="Getriebe"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Getriebe</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-313  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/kupplung" title="Kupplung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Kupplungen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-315  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/linearantrieb" title="Linearantrieb"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Linearantriebe</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-312  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/motor" title="Motor"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Motoren</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-2686  "> <a class="g-menu-item-container" href="/industrie/antriebstechnik/umrichter" title="Umrichter"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Umrichter</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-119 g-parent active g-menu-item-link-parent "> <a class="g-menu-item-container" href="https://www.developmentscout.com/industrie/automatisierung" title="Automatisierung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Automatisierung</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-317 active  "> <a class="g-menu-item-container" href="/industrie/automatisierung/bildverarbeitung" title="Bildverarbeitung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Bildverarbeitung</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-322  "> <a class="g-menu-item-container" href="/industrie/automatisierung/ipc" title="IPC"> <span class="g-menu-item-content"> <span class="g-menu-item-title">IPC</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-318  "> <a class="g-menu-item-container" href="/industrie/automatisierung/kommunikation" title="Kommunikation"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Kommunikation</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-425  "> <a class="g-menu-item-container" href="/industrie/automatisierung/roboter" title="Roboter"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Roboter</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-319  "> <a class="g-menu-item-container" href="/industrie/automatisierung/sensor" title="Sensor"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Sensoren</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-320  "> <a class="g-menu-item-container" href="/industrie/automatisierung/sicherheitstechnik" title="Sicherheitstechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Sicherheitstechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-321  "> <a class="g-menu-item-container" href="/industrie/automatisierung/steuerung" title="Steuerungstechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Steuerungen</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-188 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/elektrotechnik" title="Elektrotechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Elektrotechnik</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-342  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/elektronische-bauelemente" title="Elektronische Bauelemente"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Elektronische Bauelemente</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-340  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/kabel-und-leitung" title="Kabel und Leitung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Kabel + Leitungen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-385  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/klimatechnik" title="Klimatechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Klimatechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-339  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/schaltschrank" title="Schaltschrankbau"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Schaltschränke</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-345  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/steckverbinder" title="Steckverbinder"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Steckverbinder</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-426  "> <a class="g-menu-item-container" href="/industrie/elektrotechnik/stromversorgung" title="Stromversorgung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Stromversorgung</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-121 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/fluidtechnik" title="Fluidtechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Fluidtechnik</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-323  "> <a class="g-menu-item-container" href="/industrie/fluidtechnik/hydraulik" title="Hydraulik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Hydraulik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-324  "> <a class="g-menu-item-container" href="/industrie/fluidtechnik/pneumatik" title="Pneumatik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Pneumatik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-325  "> <a class="g-menu-item-container" href="/industrie/fluidtechnik/vakuumtechnik" title="Vakuumtechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Vakuumtechnik</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-122 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/maschinenelemente" title="Maschinenelemente"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Maschinenelemente</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-349  "> <a class="g-menu-item-container" href="/industrie/maschinenelemente/gleitlager-waelzlager" title="Gleitlager und Wälzlager"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Gleit- + Wälzlager</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-350  "> <a class="g-menu-item-container" href="/industrie/maschinenelemente/lineartechnik" title="Lineartechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Lineartechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-348  "> <a class="g-menu-item-container" href="/industrie/maschinenelemente/sonstige" title="Maschinenelemente"> <span class="g-menu-item-content"> <span class="g-menu-item-title">sonstige Maschinenelemente</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-359  "> <a class="g-menu-item-container" href="/industrie/maschinenelemente/werkzeug" title="Werkzeug"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Werkzeuge</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-295 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/messtechnik" title="Messtechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Messtechnik</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-434  "> <a class="g-menu-item-container" href="/industrie/messtechnik/datenerfassung" title="Datenerfassung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Datenerfassung</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-361  "> <a class="g-menu-item-container" href="/industrie/messtechnik/dimension" title="Messtechnik Dimension"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Dimensionelle Messgrößen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-363  "> <a class="g-menu-item-container" href="/industrie/messtechnik/elektrik" title="Messtechnik Elektrik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Elektrische Messgrößen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-365  "> <a class="g-menu-item-container" href="/industrie/messtechnik/mechanik" title="Messtechnik Mechanik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Mechanische Messgrößen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-366  "> <a class="g-menu-item-container" href="/industrie/messtechnik/optik" title="Messtechnik Optik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Optische Messgrößen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-536  "> <a class="g-menu-item-container" href="/industrie/messtechnik/pruefen" title="Prüfen"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Prüfen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-368  "> <a class="g-menu-item-container" href="/industrie/messtechnik/temperatur" title="Messtechnik Temperatur"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Temperatur + Feuchte</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-123 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/produktentwicklung" title="Produktentwicklung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Produktentwicklung</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-330  "> <a class="g-menu-item-container" href="/industrie/produktentwicklung/cad" title="CAD "> <span class="g-menu-item-content"> <span class="g-menu-item-title">CAD</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-327  "> <a class="g-menu-item-container" href="/industrie/produktentwicklung/cae" title="CAE"> <span class="g-menu-item-content"> <span class="g-menu-item-title">CAE</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-329  "> <a class="g-menu-item-container" href="/industrie/produktentwicklung/hardware" title="Hardware"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Hardware</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-326  "> <a class="g-menu-item-container" href="/industrie/produktentwicklung/konfiguration" title="Konfiguration"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Konfiguration</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-124 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/verbindungstechnik" title="Verbindungstechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Verbindungstechnik</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-371  "> <a class="g-menu-item-container" href="/industrie/verbindungstechnik/kleben" title="Kleben"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Kleben</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-372  "> <a class="g-menu-item-container" href="/industrie/verbindungstechnik/loeten-schweissen" title="Löten und Schweißen"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Löten + Schweißen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-433  "> <a class="g-menu-item-container" href="/industrie/verbindungstechnik/verbindungselemente" title="Verbindungselemente"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Verbindungselemente</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-125 g-parent g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren" title="Werkstoffe"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Werkstoffe + Verfahren</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-2 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-376  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/3d-druck" title="3D Druck"> <span class="g-menu-item-content"> <span class="g-menu-item-title">3D Druck</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-378  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/glas-keramik" title="Glas und Keramik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Glas + Keramik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-379  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/kunststoff" title="Kunststoff"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Kunststoffe</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-381  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/metall" title="Metall"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Metalle</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-383  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/oberflaechentechnik" title="Oberflächentechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Oberflächentechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-384  "> <a class="g-menu-item-container" href="/industrie/werkstoffe-verfahren/verbundwerkstoffe" title="Verbundwerkstoffe"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Verbundwerkstoffe</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-parent g-standard g-menu-item-link-parent "> <a class="g-menu-item-container" href="/branche" title="Branche"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Branchenspecials</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-1 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-402  "> <a class="g-menu-item-container" href="/branche/angewandte-forschung" title="Angewandte Forschung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Angewandte Forschung</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-411  "> <a class="g-menu-item-container" href="/branche/automobil" title="Automobil"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Automobil</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-166  "> <a class="g-menu-item-container" href="/branche/erneuerbare-energie" title="Erneuerbare Energien"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Erneuerbare Energien</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-1998  "> <a class="g-menu-item-container" href="/branche/gebaeudetechnik" title="Gebäudetechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Gebäudetechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-1082  "> <a class="g-menu-item-container" href="/branche/lebensmitteltechnik" title="Lebensmitteltechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Lebensmitteltechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-274  "> <a class="g-menu-item-container" href="/branche/medizintechnik" title="Medizintechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Medizintechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-387  "> <a class="g-menu-item-container" href="/branche/mikrosystemtechnik" title="Mikrosystemtechnik"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Mikrosystemtechnik</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-639  "> <a class="g-menu-item-container" href="/branche/mobile-arbeitsmaschine" title="Mobile Arbeitsmaschine"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Mobile Arbeitsmaschinen</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-286 g-parent g-standard g-menu-item-link-parent "> <a class="g-menu-item-container" href="/unternehmen" title="Unternehmen"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Unternehmen</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-1 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-289  "> <a class="g-menu-item-container" href="/unternehmen/firmendatenbank" title="Firmendatenbank"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Firmendatenbank</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-290  "> <a class="g-menu-item-container" href="/unternehmen/karriere" title="Karriere"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Karriere</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-288  "> <a class="g-menu-item-container" href="/unternehmen/literatur" title="Literatur"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Literatur</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-293  "> <a class="g-menu-item-container" href="/unternehmen/nachrichten" title="Nachrichten"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Nachrichten</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-638  "> <a class="g-menu-item-container" href="/unternehmen/stellenangebote" title="Stellenangebote"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Stellenangebote</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-291  "> <a class="g-menu-item-container" href="/unternehmen/veranstaltungen" title="Veranstaltungen"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Veranstaltungen</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-1080  "> <a class="g-menu-item-container" href="/unternehmen/veranstaltungskalender" title="Veranstaltungskalender"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Veranstaltungskalender</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-parent g-standard g-menu-item-link-parent "> <a class="g-menu-item-container" href="/industriemessen" title="Messen"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Messen</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-1 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3946  "> <a class="g-menu-item-container" href="/industriemessen/wirbleibenzuhause" title="#wirbleibenzuhause Industrie"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Wir bleiben zu Hause</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-643  "> <a class="g-menu-item-container" href="/industriemessen/achema" title="Achema"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Achema</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-645  "> <a class="g-menu-item-container" href="/industriemessen/amb" title="AMB"> <span class="g-menu-item-content"> <span class="g-menu-item-title">AMB</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-404  "> <a class="g-menu-item-container" href="/industriemessen/automatica" title="Automatica"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Automatica</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-1263  "> <a class="g-menu-item-container" href="/industriemessen/bauma" title="Bauma"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Bauma</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-1675  "> <a class="g-menu-item-container" href="/industriemessen/control" title="Control "> <span class="g-menu-item-content"> <span class="g-menu-item-title">Control</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-432  "> <a class="g-menu-item-container" href="/industriemessen/electronica" title="Electronica"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Electronica</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-537  "> <a class="g-menu-item-container" href="/industriemessen/emo" title="EMO Messe"> <span class="g-menu-item-content"> <span class="g-menu-item-title">EMO</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3046  "> <a class="g-menu-item-container" href="/industriemessen/fakuma" title="Fakuma"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Fakuma</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3045  "> <a class="g-menu-item-container" href="/industriemessen/fmb" title="FMB und FMB Süd"> <span class="g-menu-item-content"> <span class="g-menu-item-title">FMB + FMB Süd</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-164  "> <a class="g-menu-item-container" href="/industriemessen/hannover-messe" title="Hannover Messe"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Hannover Messe</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-424  "> <a class="g-menu-item-container" href="/industriemessen/k" title="K"> <span class="g-menu-item-content"> <span class="g-menu-item-title">K</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-2890  "> <a class="g-menu-item-container" href="/industriemessen/logimat" title="Logimat"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Logimat</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-410  "> <a class="g-menu-item-container" href="/industriemessen/motek" title="Motek"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Motek</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-509  "> <a class="g-menu-item-container" href="/industriemessen/sensor-test" title="Sensor+Test"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Sensor+Test</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-436  "> <a class="g-menu-item-container" href="/industriemessen/sps" title="SPS"> <span class="g-menu-item-content"> <span class="g-menu-item-title">SPS</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3608 g-parent g-standard g-menu-item-link-parent "> <a class="g-menu-item-container" href="https://www.developmentscout.com/service" title="Service developmentscout"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Service</span> </span> <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a> <ul class="g-dropdown g-inactive g-no-animation g-dropdown-right"> <li class="g-dropdown-column"><div class="g-grid"><div class="g-block size-100"><ul class="g-sublevel"> <li class="g-level-1 g-go-back"> <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a> </li> <li class="g-menu-item g-menu-item-type-alias g-menu-item-867  "> <a class="g-menu-item-container" href="/download" title="Downloads"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Download</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3610  "> <a class="g-menu-item-container" href="/service/konfigurator" title="Konfigurator"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Konfiguratoren</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-url g-menu-item-3612  "> <a class="g-menu-item-container" href="https://www.developmentscout.com/media-daten" title="Media"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Media</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-url g-menu-item-3609  "> <a class="g-menu-item-container" href="https://www.presseservicebuero.de" title="Presse Service Büro" target="_blank" rel="noopener&#x20;noreferrer"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Presse Service Büro</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-alias g-menu-item-3611  "> <a class="g-menu-item-container" href="/newsletter-anmelden-archiv" title="Newsletter"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Newsletter</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-3613  "> <a class="g-menu-item-container" href="https://www.developmentscout.com/service/tutorial-pressemitteilung" title="Tutorial Pressemitteilung"> <span class="g-menu-item-content"> <span class="g-menu-item-title">Tutorial Pressemitteilung</span> </span> </a> </li> </ul> </div> </div> </li> </ul> </li> </ul> </nav> </div> </div><div class="g-block size-18"><div class="g-content"><div class="moduletable largepaddingall"><div class="g-social social"> <a target="_blank" rel="noopener" href="https://www.facebook.com/GOPdevelopmentscout/" title="Facebook" aria-label="Facebook"> <span class="fa fa-facebook-square fa-lg"></span> <span class="hidden"></span> </a> <a target="_blank" rel="noopener" href="https://twitter.com/#!/developmentscou" title="Twitter" aria-label="Twitter"> <span class="fa fa-twitter-square fa-lg"></span> <span class="hidden"></span> </a> <a target="_blank" rel="noopener" href="https://www.instagram.com/developmentscout/" title="Instagram" aria-label="Instagram"> <span class="fa fa-instagram fa-lg"></span> <span class="hidden"></span> </a> <a target="_blank" rel="noopener" href="http://feeds2.feedburner.com/scoutautomatisierung" title="RSS" aria-label="RSS"> <span class="fa fa-rss-square fa-lg"></span> <span class="hidden"></span> </a> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/developmentscout" title="YouTube" aria-label="YouTube"> <span class="fa fa-youtube-square fa-lg"></span> <span class="hidden"></span> </a> <a target="_blank" rel="noopener" href="https://de.linkedin.com/company/developmentscout" title="Linkedin" aria-label="Linkedin"> <span class="fa fa-linkedin-square fa-lg"></span> <span class="hidden">Linkedin developmentscout</span> </a> </div></div></div></div></div></div></section><section id="g-container-inhalt" class="g-wrapper"><div class="g-container g-flushed"><div class="g-grid"><div class="g-block size-100"><section id="g-content"><div class="g-grid"><div class="g-block size-100 box5 g-outer-box hidden-phone"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3487'><div class='adg_row'><div class='adg_cell'></div></div></div></div></div></div></div></div></section></div></div></div></section><section id="g-container-main" class="g-wrapper"><div class="g-container g-flushed"><div class="g-grid"><div class="g-block size-16"><section id="g-sidebar"><div class="g-grid"><div class="g-block size-100 box5 center g-outer-box hidden-phone"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3489'><div class='adg_row'><div class='adg_cell'></div></div></div></div></div></div></div></div><div class="g-grid"><div class="g-block size-100"><div class="spacer"></div></div></div></section></div><div class="g-block size-68"><section id="g-expanded" class="fp-expanded"><div class="g-container"><div class="g-grid"><div class="g-block size-6"><div class="spacer"></div></div><div class="g-block size-94 largepaddingtop"><div class="g-content"><div class="platform-content"><div class="moduletable "><div aria-label="krizalys_breadcrumbs" role="navigation"><ul class="breadcrumb krizalys_breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li> <span class="divider icon-location"></span> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a href="/" class="pathway" itemprop="item"><span itemprop="name">Start</span></a> <span class="divider"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/system/images/arrow.png" class="jch-lazyload" alt="" width="9" height="9" /><noscript><img src="/media/system/images/arrow.png" alt="" width="9" height="9" /></noscript></span> <meta itemprop="position" content="1"></li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a href="/industrie" class="pathway" itemprop="item"><span itemprop="name">Fachgebiete</span></a> <span class="divider"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/system/images/arrow.png" class="jch-lazyload" alt="" width="9" height="9" /><noscript><img src="/media/system/images/arrow.png" alt="" width="9" height="9" /></noscript></span> <meta itemprop="position" content="2"></li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a href="/industrie/automatisierung" class="pathway" itemprop="item"><span itemprop="name">Automatisierung</span></a> <span class="divider"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/system/images/arrow.png" class="jch-lazyload" alt="" width="9" height="9" /><noscript><img src="/media/system/images/arrow.png" alt="" width="9" height="9" /></noscript></span> <meta itemprop="position" content="3"></li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a href="/industrie/automatisierung/bildverarbeitung" class="pathway" itemprop="item"><span itemprop="name">Bildverarbeitung</span></a> <span class="divider"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/system/images/arrow.png" class="jch-lazyload" alt="" width="9" height="9" /><noscript><img src="/media/system/images/arrow.png" alt="" width="9" height="9" /></noscript></span> <meta itemprop="position" content="4"></li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem" class="active"> <a href="https://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" class="pathway" itemprop="item"><span itemprop="name">Kleinste 3D-Kamera der Welt bringt Augmented Reality ins Smartphone</span></a> <meta itemprop="position" content="5"></li> </ul> </div> </div></div></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-6"><div class="spacer"></div></div><div class="g-block size-88 medpaddingleft fontsklein"><div class="g-content"><div class="platform-content row-fluid"><div class="span12"><div class="item-page"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h1 itemprop="headline"> Kleinste 3D-Kamera der Welt bringt Augmented Reality ins Smartphone </h1></div><dl class="article-info muted"> <dt class="article-info-term"> Details </dt><dd class="published"> <span class="icon-calendar" aria-hidden="true"></span> <time datetime="2016-06-15T09:01:38+02:00" itemprop="datePublished"> 15. Juni 2016 </time> </dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> <meta itemprop="interactionCount" content="UserPageVisits:1081" />Zugriffe: 1081 </dd></dl><div itemprop="articleBody"> <img style="margin-right: 10px; float: left;" class="responsive" alt="infineon0216" src="/images/stories/ds/Automatisierung/Q216/infineon0216.jpg" width="400" height="267" />Lenovo bringt die Tango-Technologie in einem Endgerät an. Die Google-Technologie, die Geräten eine räumliche Wahrnehmung verleiht, ist ein exklusives Merkmal des Smartphones „Phab2pro“. Auf Grundlage des Time-of-Flight-Prinzips ermöglicht der 3D-Bildsensorchip „Real3“ von <a dir="ltr" rel="nofollow" target="_blank" title="Infineon" href="http://www.infineon.com/cms/de/">Infineon </a>ein dreidimensionales Abbild der Umgebung in Echtzeit. Er ist der einzige Bildsensorchip, der den Anforderungen von Google entspricht. <br /> <br /> Dank des Bildsensorchips ermöglicht das Smartphone direkten Zugriff auf die sogenannte Augmented Reality: Durch Motion-Tracking reagiert es auf Positionsveränderungen, Tiefenwahrnehmung misst die Entfernung von Objekten und räumliches Lernen lässt das Gerät einmal erfasste Orte wiedererkennen. <br /> <br /> Die Fähigkeit von Geräten zum dreidimensionalen Sehen wird zu einer Vielzahl neuer Anwendungen für Endverbraucher und in der Automobilbranche führen. Die Tiefenwahrnehmung und das Motion-Tracking, wie Tango-Geräte sie heute nutzen, lassen sich auch zur Fahrerüberwachung anwenden oder zur Gestenerkennung im Fahrzeug.<br /> <br /> Der Real3 stammt aus dem österreichischen Graz. Hier entwickelt Infineon in seinem weltweiten Kompetenzzentrum fortschrittliche Halbleiterlösungen für analoge und digitale Signalverarbeitung mit hohen Datenraten. Der Bildsensorchip vereint Pixelmatrix, Steuerschaltkreis, ADCs und die digitale Hochgeschwindigkeits-Schnittstelle auf einem einzigen Chip. Entwickelt wurde er gemeinsam mit PMD Technologies, Anbieter von Time-of-Flight- (ToF) Technologie. <br /> <br /> Die Erfassung des Umfelds beruht auf Infrarotlicht. Für jeden Pixel misst der 3D-Bildsensorchip die Zeitspanne, die das abgestrahlte Licht von der Kamera zum Objekt und wieder zurück benötigt. Zudem erfasst jeden Pixel die Helligkeitswerte des Objekts. Gegenüber anderen Methoden bietet die ToF-Technologie die beste räumliche Auflösung und höchste Robustheit – sowohl mechanisch als auch im Blick auf Hintergrundlicht. Trotzdem hat sie die geringste Stromaufnahme und die kleinsten Abmessungen. Bei der Kamera handelt es sich somit um die kleinste 3D-Kamera der Welt.<hr /><a dir="ltr" rel="nofollow" title="Chip" href="/branche/gebaeudetechnik/7991-vom-eis-schrank-zum-energiespar-chip-als-inverter-in-der-kueche">weiterer Beitrag des Herstellers</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <span id="cloakc477486cb8629f5d550b6e2a765dd0da">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><div class="fastsocialshare_container fastsocialshare-align-center"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count"><div class="fb-like" data-href="http://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" data-layout="button_count" data-width="80" data-action="like" data-show-faces="true" data-share="false"> </div></div><div class="fastsocialshare-share-tw"> <a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button" data-text="Kleinste 3D-Kamera der Welt bringt Augmented Reality ins Smartphone" data-count="horizontal" data-via="developmentscou" data-url="http://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" data-lang="de">Tweet</a> </div><div class="fastsocialshare-share-lin"> <script type="in/share" data-url="http://www.developmentscout.com/industrie/automatisierung/bildverarbeitung/8211-kleinste-3d-kamera-der-welt-bringt-augmented-reality-ins-smartphone" data-counter="none"></script> </div></div></div></div></div></div></div></div></div><div class="g-block size-6"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div></div></section></div><div class="g-block size-16"><aside id="g-aside" class="fp-aside"><div class="g-grid"><div class="g-block size-100 box5 center g-outer-box hidden-phone largepaddingtop"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3490'><div class='adg_row'><div class='adg_cell'></div></div></div></div></div></div></div></div><div class="g-grid"><div class="g-block size-100"><div class="spacer"></div></div></div></aside></div></div></div></section><section id="g-container-zusatz" class="g-wrapper"><div class="g-container g-flushed"><div class="g-grid"><div class="g-block size-100"><section id="g-inhalt"><div class="g-grid"><div class="g-block size-100 box5 hidden-phone largemarginbottom largemargintop"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3488'><div class='adg_row'><div class='adg_cell'></div></div></div></div></div></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-50"><div class="spacer"></div></div><div class="g-block size-50"><div class="spacer"></div></div></div><div class="g-grid"><div class="g-block size-100 box5 title6 title-center visible-phone hidden-large hidden-desktop"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3570'><div class='adg_row'><div class='adg_cell'><div class="adg_row adg_banners"><div class="avd_display_block adg_table clearfix"><div class="adg_row adg_table_row "><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7152/87/1344" target="_blank" title="Auvesy"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/87/1548346328.png" border="0" title="Auvesy" alt="Auvesy" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/87/1548346328.png" border="0" title="Auvesy" alt="Auvesy" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7136/9/1277" target="_blank" title="Getriebebau Nord"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/9/1559044920.gif" border="0" title="Getriebebau Nord" alt="Getriebebau Nord" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/9/1559044920.gif" border="0" title="Getriebebau Nord" alt="Getriebebau Nord" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:210px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7138/14/935" target="_blank" title="Mayr"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/14/1420745030.gif" border="0" title="Mayr" alt="Mayr" width="210" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/14/1420745030.gif" border="0" title="Mayr" alt="Mayr" width="210" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div></div></div></div></div></div></div></div><div class="platform-content"><div class="moduletable "><div class='mod_ijoomlazone' id='ijoomlazone3741'><div class='adg_row'><div class='adg_cell'><div class="adg_row adg_banners"><div class="avd_display_block adg_table clearfix"><div class="adg_row adg_table_row "><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7147/17/1387" target="_blank" title="Mitsubishi"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/17/1576077896.gif" border="0" title="Mitsubishi" alt="Mitsubishi" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/17/1576077896.gif" border="0" title="Mitsubishi" alt="Mitsubishi" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7151/60/1390" target="_blank" title="Pepperl+Fuchs"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/60/1531398694.jpg" border="0" title="Pepperl+Fuchs" alt="Pepperl+Fuchs" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/60/1531398694.jpg" border="0" title="Pepperl+Fuchs" alt="Pepperl+Fuchs" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7137/11/1402" target="_blank" title="Igus"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/11/1536759430.png" border="0" title="Igus" alt="Igus" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/11/1536759430.png" border="0" title="Igus" alt="Igus" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="adg_row adg_table_row "><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7152/87/1375" target="_blank" title="Auvesy"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/87/1548346328.png" border="0" title="Auvesy" alt="Auvesy" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/87/1548346328.png" border="0" title="Auvesy" alt="Auvesy" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7139/38/1379" target="_blank" title="Gimatic"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/38/1582990413.gif" border="0" title="Gimatic" alt="Gimatic" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/38/1582990413.gif" border="0" title="Gimatic" alt="Gimatic" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:210px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7138/14/1381" target="_blank" title="Mayr"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/14/1420745030.gif" border="0" title="Mayr" alt="Mayr" width="210" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/14/1420745030.gif" border="0" title="Mayr" alt="Mayr" width="210" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="adg_row adg_table_row "><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7145/29/1382" target="_blank" title="Turck"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/29/1459789061.jpg" border="0" title="Turck" alt="Turck" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/29/1459789061.jpg" border="0" title="Turck" alt="Turck" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7141/27/1378" target="_blank" title="Schmersal"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/27/1530191002.gif" border="0" title="Schmersal" alt="Schmersal" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/27/1530191002.gif" border="0" title="Schmersal" alt="Schmersal" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7136/9/1388" target="_blank" title="Getriebebau Nord"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/9/1559044920.gif" border="0" title="Getriebebau Nord" alt="Getriebebau Nord" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/9/1559044920.gif" border="0" title="Getriebebau Nord" alt="Getriebebau Nord" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="adg_row adg_table_row "><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7142/59/1391" target="_blank" title="Harting"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/59/1497292050.jpg" border="0" title="Harting" alt="Harting" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/59/1497292050.jpg" border="0" title="Harting" alt="Harting" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7144/12/1401" target="_blank" title="Kocomotion-phone-alle"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/12/1535296241.jpg" border="0" title="Kocomotion-phone-alle" alt="Kocomotion-phone-alle" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/12/1535296241.jpg" border="0" title="Kocomotion-phone-alle" alt="Kocomotion-phone-alle" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div><div style="padding:4px;" class="adg_cell adg_table_cell span4 "><div><div><div style="" class="adv_standard_d"><div style="max-width:200px; max-height:180px; background-color: #FFFFFF;"><div><div><a class="standard_adv_link" href="/component/adagency/adagencyAds/click/7149/25/1389" target="_blank" title="Rollon"><img style="border: none;" class="standard_adv_img jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.developmentscout.com//images/stories/ad_agency/25/1552323022.gif" border="0" title="Rollon" alt="Rollon" width="200" height="180" /><noscript><img style="border: none;" class="standard_adv_img" src="https://www.developmentscout.com//images/stories/ad_agency/25/1552323022.gif" border="0" title="Rollon" alt="Rollon" width="200" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div><div class="adg_row adg_table_row "></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></section><footer id="g-footer" class="section-horizontal-paddings fp-footer"><div class="g-grid"><div class="g-block size-100 nomargintop"><div id="simplemenu-4652-particle" class="g-content g-particle"><div class="g-simplemenu-particle "><div class="g-simplemenu-container"><h4>Unternehmen</h4><ul class="g-simplemenu"> <li> <a target="_self" rel="noopener" href="/unternehmen/firmendatenbank" title="Firmendatenbank">Firmendatenbank<span class="hidden"></span></a> </li> <li> <a target="_blank" rel="noopener" href="/service/konfiguratoren" title="Konfiguratoren">Konfiguratoren<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/unternehmen/literatur" title="Literatur">Literatur<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/unternehmen/nachrichten" title="Nachrichten">Nachrichten<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/unternehmen/stellenangebote" title="Stellenangebote">Stellenangebote<span class="hidden"></span></a> </li> </ul> </div><div class="g-simplemenu-container"><h4>&amp; more</h4><ul class="g-simplemenu"> <li> <a target="_self" rel="noopener" href="/downloads" title="Download">Download<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/newsletter" title="Newsletter anmelden">Newsletter anmelden<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/newsletter-archiv/archive/listing" title="Newsletterarchiv">Newsletterarchiv<span class="hidden"></span></a> </li> <li> <a target="_blank" rel="noopener" href="https://www.presseservicebuero.de" title="Presse Service Büro">Presse Service Büro<span class="hidden"></span></a> </li> <li> <a target="_blank" rel="noopener" href="https://www.developmentscout.com/index.php?option=com_jmap&amp;view=sitemap&amp;format=mobile&amp;xslt=1" title="Sitemap">Sitemap<span class="hidden">Sitemap</span></a> </li> </ul> </div><div class="g-simplemenu-container"><h4>Termine</h4><ul class="g-simplemenu"> <li> <a target="_self" rel="noopener" href="/industriemessen" title="Messen">Messen<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/unternehmen/veranstaltungskalender" title="Veranstaltungskalender">Veranstaltungskalender<span class="hidden"></span></a> </li> </ul> </div><div class="g-simplemenu-container"><h4>Über uns</h4><ul class="g-simplemenu"> <li> <a target="_self" rel="noopener" href="/datenschutz" title="Datenschutz">Datenschutz<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/impressum" title="Impressum">Impressum<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/kontakt" title="Kontakt">Kontakt<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/links" title="Links">Links<span class="hidden"></span></a> </li> <li> <a target="_self" rel="noopener" href="/media-daten" title="Media">Media<span class="hidden"></span></a> </li> </ul> </div> </div> </div> </div> </div> </footer><section id="g-copyright" class="g-default-copyright section-horizontal-paddings"><div class="g-grid"><div class="g-block size-100 center"><div id="copyright-7436-particle" class="g-content g-particle"> &copy; 2010 - 2020 Designed and Powered by German Online Publisher <a target="_blank" rel="noopener" href="/" title="" aria-label=""> </div> </div> </div><div class="g-grid"><div class="g-block size-100 center"><div class="g-content"><div class="platform-content"><div class="moduletable "><div class="custom" ><noscript>&nbsp;</noscript><noscript><img style="display: none;" defer="defer" src="https://www.facebook.com/tr?id=2467417016837404&amp;ev=PageView&amp;noscript=1" alt="FB" width="1" height="1" /></noscript></div></div></div></div></div></div></section></div> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/8ecf5cdeb9911661beb4cb12813b0426.js"></script> <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/94b33b135be532f4b1013ad4e5642bb5.js"></script> <script type='text/javascript'>document.getElementById('cloakc477486cb8629f5d550b6e2a765dd0da').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addyc477486cb8629f5d550b6e2a765dd0da='m&#101;d&#105;&#97;.r&#101;l&#97;t&#105;&#111;ns'+'&#64;';addyc477486cb8629f5d550b6e2a765dd0da=addyc477486cb8629f5d550b6e2a765dd0da+'&#105;nf&#105;n&#101;&#111;n'+'&#46;'+'c&#111;m';var addy_textc477486cb8629f5d550b6e2a765dd0da='K&#111;nt&#97;kt';document.getElementById('cloakc477486cb8629f5d550b6e2a765dd0da').innerHTML+='<a dir="ltr" rel="nofollow" title="Mail" '+path+'\''+prefix+':'+addyc477486cb8629f5d550b6e2a765dd0da+'\'>'+addy_textc477486cb8629f5d550b6e2a765dd0da+'<\/a>';</script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9c3a6eb34c7c4b6f11daa2c39433f6f3.js"></script> </body> </html>